// Vous lisez...

Vous êtes ici :Sommaire >> Infographiste >> CMS >> Typo3

RTE Typo3 version 4.1.7

Si comme moi vous vous retrouvez avec une version 4.1.7 de Typo3 et que le RTE installé par défaut ne fonctionne pas sous IE 6-7 et Firefox 3, alors la solution est d’utiliser un autre RTE " tinyrte "

Et le problème est résolu (il faut au préalable désinstaller le RTE d’origine).


Naviguer d'article en article

article precedent Afficher flux RSS externe
Afficher le titre de la page article suivant

Commentaires